• Reklama
Forum Technika Ogólnie o BMW Elektryka/Elektronika SILNIK "NIE WCHODZI NA OBROTY" ODCIĘCIE PRZY 1800
Forum o ogólnych problemach z elektroniką i elektryką w BMW.

Moderator: Moderatorzy

SILNIK "NIE WCHODZI NA OBROTY" ODCIĘCIE PRZY 1800

Postautor: MARCIN KURZYCA » 14 wrz 2008 18:20

MAM WIELKI PROBLEM, CHCIAŁEM WŁOŻYĆ NOWE CHIPY ZWIĘKSZAJĄCE MOC.
JEDNAK SAMOCH. NIE ODPALIŁ. ELEKTRONIK WSADZIŁ NOWY KOMPUTER I ODPALIŁ AUTO ALE SILNIK NIE WCHODZI NA OBROTY, ODCIĘCIE POMPY NASTĘP. PRZY 1800 OBR, PROBOWAŁ TEŻ NA INNYM KOMPUTERZE I TO SAMO.
JEST TO AUTOMAT WIĘC NAWET NIE PRZEBIJE NA OSTATNI BIEG, PRĘDKOŚĆ MAX TO 80 KM/H. NUMERY NOWEGO KOMPA SĄ IDENTYCZNE JAK NA STARYM.
PO PODPIĘCIU KOMPUTERA SERWISOWEGO NIE WUSKAKUJA BŁĘDY
DWAJ ELEKTRONICY NIE DALI RADY, NIE WIEM GDZIE GO MOGĄ NAPRAWIĆ
MOŻE KTOŚ POMOŻE
MARCIN KURZYCA
Świeżak
Świeżak
 
Rejestracja: 13 wrz 2008 20:48
Lokalizacja: PSZCZYNA

Postautor: Łosiowy » 17 wrz 2008 20:27

Na forum jest post o chipe ktory narobil ladnej kaszany.
Kupowałes go na allegro ??

P>S> Nastepne posty pisz bez wcisnietego "caps locka" :!:

Pozdrawiam
Obrazek
Awatar użytkownika
Łosiowy
Administrator
Administrator
 
Rejestracja: 27 gru 2007 15:37
Lokalizacja: Sopot
Seria: E39
Nadwozie: Touring/Kombi
Model: 525tds
Rocznik: 1998
Skrzynia biegów: Automatyczna
Województwo: Pomorskie

Postautor: MARCIN KURZYCA » 17 wrz 2008 21:42

TAK. NA ALLEGRO. ZROBIŁEM STRASZNĄ GŁUPOTĘ , CZŁOWIEK SIĘ UCZY NA BŁĘDACH
MARCIN KURZYCA
Świeżak
Świeżak
 
Rejestracja: 13 wrz 2008 20:48
Lokalizacja: PSZCZYNA


Wróć do Elektryka/Elektronika

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 0 gości

cron