jaro1984
Świeżak
Świeżak
Posty: 2
Rejestracja: 05 lut 2015, 11:33
Seria: E46
Nadwozie: Sedan/Limuzyna
Model: 320d
Rocznik: 2000
Skrzynia biegów: Manualna
Województwo: Dolnośląskie

Problem z temperatura

05 lut 2015, 11:43

witam mam problem z temperatura silnika dwa miesiące temu wymieniłem pompę wody wszystko było ok stan płynu ok dwa tygodnie temu zauważyłem ubytek płynu nie ma go w oleju zrobiłem dolewke.
Wczoraj wracając z pracy temperatura osiągnęła pion stanąłem na parkingu na jakieś 10 minut nie wyłączając silnika temperatura sama obniżyła się do pierwszej kreski za niebieskim polem.
Co może być problemem termostat a może coś innego.
Dzięki wielkie za odpowiedz i pomoc

db12345
Świeżak
Świeżak
Posty: 8
Rejestracja: 20 mar 2013, 20:22
Seria: E39
Nadwozie: Sedan/Limuzyna
Model: 525tds
Rocznik: 1998
Skrzynia biegów: Manualna
Województwo: Podkarpackie

Re: Problem z temperatura

05 lut 2015, 17:31

cześć! kolego z tego co wiem to wskazówka w pionie to prawidłowa temperatura pracy silnika, u mnie jest tak cały czas chociaż jak jest mrozik to dopiero na trasie łapie taką temperaturkę

jaro1984
Świeżak
Świeżak
Posty: 2
Rejestracja: 05 lut 2015, 11:33
Seria: E46
Nadwozie: Sedan/Limuzyna
Model: 320d
Rocznik: 2000
Skrzynia biegów: Manualna
Województwo: Dolnośląskie

Re: Problem z temperatura

05 lut 2015, 18:18

Tak wiem wszystko było Oki doki dopóki nie wymieniłem pompy wody i po dwóch miesiącach zobaczyłem ubytek oczywiście raz w tygodniu kontrolę robiłem ponieważ wiem ze w bmw to podstawa to moje drugie wcześniej e-34 a wracając do tematu oczywiście na bagnecie ani na korku nie na smaków wszystko ok a temp na jałowym biegu spada z pionu do pierwszej kreski za niebieskim polem i zastanawiam się jaka może być przyczyna
Pompę wymieniał mechanik

Wróć do „Chłodzenie”