Manolito77
Moderator
Moderator
Posty: 273
Rejestracja: 15 lip 2010, 11:31
Seria: F07-18
Nadwozie: Touring/Kombi
Model: 525d
Rocznik: 2011
Skrzynia biegów: Manualna
Województwo: Dolnośląskie
Lokalizacja: DW

Re: [e39] m57 live data -film

18 sie 2014, 11:03

Obawiam się, że nie uzyskasz odpowiedzi. U mnie jest podobnie - tyle, że wymaga około 800 jednostek a dostaje w maxie 1100 (wymieniłem wkład przepływomierza na nówkę Pierburga). Zadawałem to samo pytanie ale nikt nie potrafił na nie odpowiedzieć, dlaczego tak się dzieje.
Pzdr.
http://aso-bmw.pl/?src=link&ref=MJqK0dn3YdKMOucL - czesci oryginalne i zamienniki w dobrych cenach, rabaty, promocje. Polecam.

https://golead.pl/p/shcr/QmfL/KT0e - wszystko inne.

kris146
Bywalec
Posty: 22
Rejestracja: 02 mar 2013, 21:36
Seria: E39
Nadwozie: Touring/Kombi
Model: 530d
Rocznik: 2000
Skrzynia biegów: Manualna
Województwo: Śląskie

Re: [e39] m57 live data -film

19 sie 2014, 14:06

mam następujący problem(przeczytałem podobne tematy ,ale on jest inny). Otóż wymieniłem turbo, filtr powietrza. Auto na biegach - szczególnie tych niskich (1,2,3) bardzo słabo się wkręca(nawet ciężko niekiedy ruszyć). Na postoju max obrotów to 3500. Okropnie przy tym dymi( choćby stary autobus). Niekiedy idzie jak burza, doładowanie do 2450 w overboscie, przepływka 1080jednostek trakcja nie wyrabia;). Jednak na niskich obrotach muł i strasznie kopci. Po odłączeniu elektrozaworu od turbo, auto ciszej pracuje, idzie(wiadomo,że nie ma takiego doładowania) na każdym biegu. Na wolnych wkręca się na czerwone pole, bardzo mało dymi. Dziś wymieniłem ten elektrozawór do nowy pierburga i dalej to samo... Dzięki za wszelkie sugestie. pozdrawiam
ps. przepływomierze też podmieniałem
ps2. geometria turbo super-sprawdzana(przez rozbieranie)
ps3. brak błędów na kompie.

Manolito77
Moderator
Moderator
Posty: 273
Rejestracja: 15 lip 2010, 11:31
Seria: F07-18
Nadwozie: Touring/Kombi
Model: 525d
Rocznik: 2011
Skrzynia biegów: Manualna
Województwo: Dolnośląskie
Lokalizacja: DW

Re: [e39] m57 live data -film

19 cze 2015, 15:12

Banalne pytanie ale często banały sa przyczyną - skoro po odłączeniu elektrozaworka od turbo jest niby lepiej to może generalnei miałem tam jakoś odwrotnie podłączone wężyki od podciśnienia? Te objawy pojawiły się nagle czy po jakiejś naprawie?
Pzdr.
http://aso-bmw.pl/?src=link&ref=MJqK0dn3YdKMOucL - czesci oryginalne i zamienniki w dobrych cenach, rabaty, promocje. Polecam.

https://golead.pl/p/shcr/QmfL/KT0e - wszystko inne.

stach7608
Świeżak
Świeżak
Posty: 1
Rejestracja: 05 wrz 2010, 14:05
Seria: E39
Nadwozie: Touring/Kombi
Model: 530d
Rocznik: 2000
Skrzynia biegów: Automatyczna
Województwo: Dolnośląskie
Lokalizacja: DLE

Re: [e39] m57 live data -film

14 lut 2016, 13:13

kris146 pisze:Komputer silnika(przepływomierz) wymaga przy pełnym gazie ok 3200 obr ok 890 jednostek, a otrzymuje 1050-1060. Co może być nie tak?
..wszystko ok.Nowy pokaże Ci 1100-1200

Wróć do „Ogólne”